Windows で必要となる機能

Breakfast を起動後に上のダイアログが表示された場合、OSの手順にしたがってインストールをお願いします。Windows で Breakfast をご利用いただく場合、.NET Framework 3.5 をインストールする必要があります。

※起動後にダイアログが表示されない方はインストールの必要はありません。

利用規約

Agree Agree